1. Уважаемые пользователи, прежде чем ответить в теме или создать новую,
    внимательно ознакомьтесь с правилами раздела

    Кому лень работать или руки не оттуда - пользуйтесь услугами специалистов
  2. Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.."

    Есть JED!!! Ищите там!!!

Ищу Ищу компонент BT Portfolio v3.1.4

Тема в разделе "Joomla", создана пользователем dm.korolev, 1 июн 2017.

Информация :
  • Уважаемые пользователи, прежде чем ответить в теме или создать новую, внимательно ознакомьтесь с правилами раздела
  • Не задавайте глупых вопросов "Посоветуйте какой-нибудь компонент.." Есть JED!!! Ищите там!!!
  • Аналоги ищите там же - на JED!!!
  • Новая версия? - У кого будет - тот выложит!
Модераторы: arman29, DMS, NightHunter
  1. dm.korolev

    dm.korolev

    Регистр.:
    14 окт 2016
    Сообщения:
    151
    Симпатии:
    60
    Ищу компонент BT Portfolio v3.1.4.
     
  2. GorYa

    GorYa

    Регистр.:
    11 ноя 2014
    Сообщения:
    262
    Симпатии:
    420
    Есть только более старая версия 3.0.9
     
  3. dm.korolev

    dm.korolev

    Регистр.:
    14 окт 2016
    Сообщения:
    151
    Симпатии:
    60
    В версии 3.0.9 есть какие-то баги с php.
     
  4. shahiboy

    shahiboy Постоялец

    Регистр.:
    21 окт 2013
    Сообщения:
    111
    Симпатии:
    140
    Do you need 3.1.0 version?
     
    aleksinov нравится это.
  5. Twickbot

    Twickbot Создатель

    Регистр.:
    3 июн 2017
    Сообщения:
    32
    Симпатии:
    5
    Yes. We need it.
     
  6. shahiboy

    shahiboy Постоялец

    Регистр.:
    21 окт 2013
    Сообщения:
    111
    Симпатии:
    140
    3.1.0 version
     
  7. asanjoomla

    asanjoomla

    Регистр.:
    26 апр 2016
    Сообщения:
    231
    Симпатии:
    600
    this link is not work please upload again in other place.
     
  8. aleksinov

    aleksinov

    Регистр.:
    25 дек 2016
    Сообщения:
    241
    Симпатии:
    186
     
    asanjoomla нравится это.
  9. akkela

    akkela Создатель

    Регистр.:
    17 дек 2014
    Сообщения:
    36
    Симпатии:
    6
    В плагине по ссылки ошибка, в файле administrator/components/com_bt_portfolio/tables/portfolio.php в 252 строке не хвтает открывающей {.
    Для ссайтов с SSL в файле administrator/components/com_bt_portfolio/models/fields/ajax.php изменить ссылки на ютьюб с http на https, иначе не будут видосы воспроизвоиться.
     
    Последнее редактирование: 13 окт 2017
    bIgImo нравится это.
  10. flashxml

    flashxml Писатель

    Регистр.:
    8 июн 2018
    Сообщения:
    1
    Симпатии:
    0
    Vry old this plug-in I use http and ues i have error on portfolio.php in the 253 :)